Загрузка dbProjector Version:2.0 Build:179

Загрузка dbProjector:

Для работы dbProjector требуется:

  • .NET Framework 4.5 или старше для Windows.
  • Mono 4.6 или старше для OC семейства Linuх.

Что нового:

  • PostgreSQL: Исправлена ошибка очередности исполнения сгенерированного скрипта DDL с ранним удалением SEQUENCE приводящая к невозможности выполнения апдейта БД