Загрузка dbProjector Version:2.0 Build:178

Загрузка dbProjector:

Для работы dbProjector требуется:

  • .NET Framework 4.5 или старше для Windows.
  • Mono 4.6 или старше для OC семейства Linuх.

Что нового:

  • Поддержка неупакованных проектов (*.dbp) в приложении dbpDeployGui
  • Поддержка identity columns для PostgreSQL 10