Download dbProjector Version:2.0 Build:178

Download dbProjector:

dbProjector requirements:

  • .NET Framework 4.5 or higher for Windows.
  • Mono 4.6 or higher for Linuх.

Whats new:

  • Unpacked projects (*.dbp) support for dbpDeployGui App
  • Identity columns support for PostgreSQL 10