Загрузка dbProjector Version:2.0 Build:173

Загрузка dbProjector:

Для работы dbProjector требуется:

  • .NET Framework 4.5 или старше для Windows.
  • Mono 4.6 или старше для OC семейства Linuх.

Представленые инсталяторы имеют возможность выбра опции установки необходимой версии .net. В случае использования сборки без инсталятора необходимо убедиться что .net установлен в системе.

Discuss →