Загрузка dbProjector Version:2.0 Build:173  

  RSS

vvit1
DbpTeam
Joined: 3 years  ago
Posts: 20
2017-02-28 17:26  

Download dbProjector:

 

To run dbProjector requires:

  • .NET Framework 4.5 or higher for Windows.
  • Mono 4.6 or higher for Linuх.

 

Presented installers have an option to install required version of .NET. In the case of using assemblies without installer must ensure that the .net is installed in the system.

Edited: 3 years  ago

ReplyQuote
  
Working

Please Login or Register